Foren ladezeit

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Foren ladezeit

    Hallo, kann es sein, dass sporadisch die Zeiten, zum laden der einzelnen Seiten hier im Forum, sehr langsam sind?

    Hoffe bin auch im richtigen Bereich, wenn nicht bitte verschieben.
    Dann man mich nicht bannen will mache ich es so.
    Letzte Onlinesitzung am 04.05.2016. Ich bin raus!

    Sollte mein Account weiterhin genutz werden, oder die Signatur geändert werden, bin das nicht ich. Vermutlich wurde in diesem Fall mein Account gehackt.
  • Clock schrieb:

    Mir ist diesbezüglich noch nichts aufgefallen. Sind es eventuell Seiten mit vielen Bilddateien wo es mal länger dauert?
    Jetzt eben wieder beim laden der Seite wo ich meine posts verfasse. Genau wann und wo auf welcher Seite das ist kann ich nicht sagen. Aber an Bilder lag es nicht, bzw. waren es auch Seiten wo keine Bilder dabei waren.
    Dann man mich nicht bannen will mache ich es so.
    Letzte Onlinesitzung am 04.05.2016. Ich bin raus!

    Sollte mein Account weiterhin genutz werden, oder die Signatur geändert werden, bin das nicht ich. Vermutlich wurde in diesem Fall mein Account gehackt.
  • Durchschn. Dauer der Weiterleitung (Sek.)0,19

    Durchschn. Domain-Suchzeit (Sek.)
    <0,01

    Durchschn. Serververbindungszeit (Sek.)
    0,07

    Durchschn. Serverantwortzeit (Sek.)
    0,35

    Durchschn. Seiten-Download-Zeit (Sek.)
    0,18
    Zeiten liegen im Monatsdurchschnitt ....

    Ich denke die Zeiten sehen sehr gut aus wenn ich es auf die einzelnen Browser beziehe liegen die Seitenladezeiten zw. 1,31 sek für den IE und 2,1 für den FF der Chrome brauch mit 4,1 am längsten k.a. warum, Daten kommen von google analytics.
    Bei mir selbst läuft die ganze Seite recht zügig mit IE, Edge, safari oder FF.
  • Ich nutze die Neueste Firefox Version. Habe aber auch keine Ahnung woran es liegt. Zum Teil dauert der Seiten aufbau mehr als eine Minute bei mir.

    Bei anderen Seiten nicht solche Probleme. Aber es ist ja auch sporadisch. ?(
    Dann man mich nicht bannen will mache ich es so.
    Letzte Onlinesitzung am 04.05.2016. Ich bin raus!

    Sollte mein Account weiterhin genutz werden, oder die Signatur geändert werden, bin das nicht ich. Vermutlich wurde in diesem Fall mein Account gehackt.
  • AHTNTEPPOP schrieb:

    Ich nutze die Neueste Firefox Version. Habe aber auch keine Ahnung woran es liegt. Zum Teil dauert der Seiten aufbau mehr als eine Minute bei mir.

    Bei anderen Seiten nicht solche Probleme. Aber es ist ja auch sporadisch. ?(
    Vielleicht ein paar viele Addons im Firefox Aktiviert oder zu viele Fenster Gleichzeitig offen?
    SIGNATUR START
    Wer Rechtschreibfehler findet darf sie behalten
    ACE3 Core Developer
    CBA A3 Developer
    contributer for AME and CUP
    SIGNATUR ENDE
  • AHTNTEPPOP schrieb:

    Ich nutze die Neueste Firefox Version. Habe aber auch keine Ahnung woran es liegt. Zum Teil dauert der Seiten aufbau mehr als eine Minute bei mir.

    Bei anderen Seiten nicht solche Probleme. Aber es ist ja auch sporadisch. ?(
    ARMAworld selbst ist performant. Klar, kann es immer wieder zwischen einzelnen Providern hängen, aber:

    Ich muss so ziemlich alle Browser benutzen. So leid es mir tut, aber Firefox ist inzwischen der schlechteste Browser von allen. Mozilla hat sich völlig verrannt. Sehr speicherhungrig, besonders bei Tabs, rendert in der Praxis (!) Webseiten besonders langsam (besonders ältere oder mit fehlerhaftem Code) und hängt sich auch gerne mal beim rendern auf. Auch ist der Browser bei weitem nicht mehr der sicherste unter der Konkurrenz.

    Google Chrome oder Opera sind für uns Normalos deutlich besser. Man muss halt, wie bei allen, bei beiden die Privacy-Einstellungen nachträglich verbessern.
  • jokoho482 schrieb:

    AHTNTEPPOP schrieb:

    Ich nutze die Neueste Firefox Version. Habe aber auch keine Ahnung woran es liegt. Zum Teil dauert der Seiten aufbau mehr als eine Minute bei mir.

    Bei anderen Seiten nicht solche Probleme. Aber es ist ja auch sporadisch. ?(
    Vielleicht ein paar viele Addons im Firefox Aktiviert oder zu viele Fenster Gleichzeitig offen?
    Nee, weder das eine noch das andere. Eben hatte ich keine Probleme. ?(

    Muss ich wohl damit leben, evtl. liegts auch am Wlan.

    Diese google sch*** kommt mir nicht ins Haus. Es reicht schon, wenn google weiß was ich so alles in ihre Suchmaschine eintippe. Ich hatte mal vor ein Paar Wochen, weil ich Probleme hatte einen livestream zu gucken - es lag aber am adblocker, chrome ausprobiert. Bevor ich überhaupt schnell mal die entsprechende Seite aufrufen konnte, wure ich erstmal gebeten mich zu registrieren. :27_crazy:
    Dann man mich nicht bannen will mache ich es so.
    Letzte Onlinesitzung am 04.05.2016. Ich bin raus!

    Sollte mein Account weiterhin genutz werden, oder die Signatur geändert werden, bin das nicht ich. Vermutlich wurde in diesem Fall mein Account gehackt.
  • Also ich nutzte Firefox jetzt schon seit ewigkeiten und ich hatte bis jetzt nur bei MicrosoftSchlunz probleme(wobei Chrome diesen scheiß nicht mal unterstützt) aber ansonsten lief immer alles ohne probleme(ok 24gb ram sei dank)
    SIGNATUR START
    Wer Rechtschreibfehler findet darf sie behalten
    ACE3 Core Developer
    CBA A3 Developer
    contributer for AME and CUP
    SIGNATUR ENDE
  • commy2 schrieb:

    Firefox hat wirklich stark nachgelassen. Manchmal beansprucht der mittlerweile 1,2+ GiB Speicher. Mein Schlepptop hat aber nur 6 GB RAM.

    Kann man bei Chrome diesen Adblock Plus-Käse mit seinem "Acceptable Ads" eigentlich abschalten und mit was unabhängige(re)n wie Adblock Edge ersetzen? Ich finde bei dem Programm irgendwie nichts dazu.
    Inzwischen ist uBlock als Alternative sehr beliebt. Open Source und so. :)
  • Ich war ja lange nicht mehr online, und wollte nur mal ergänzen, dass es sich etwas verbessert hat, seit dem ich wieder auf Lan umgestiegen bin und nebenbei ist mir auch aufgefallen, dass wenn ich ein zweitesmal auf den jeweiligen button drücke die Seite schneller geladen wird.

    Ich habe aber keine Ahnung wieso es so schlimm war/ist bei mir. Evtl. liegts am Provider, billiges Medion W-lan access point (oder wie sich das Teil nochmal schimpft) oder an meiner Frisur. :27_crazy:
    Dann man mich nicht bannen will mache ich es so.
    Letzte Onlinesitzung am 04.05.2016. Ich bin raus!

    Sollte mein Account weiterhin genutz werden, oder die Signatur geändert werden, bin das nicht ich. Vermutlich wurde in diesem Fall mein Account gehackt.